Skip to main content
Search Again

We think these articles could help you:

    See More
    Nintex Knowledge Base

    Error in Lightning Component on Quote Object

    Status: Validated

    ISSUE
    Unable to run Document Packages on quote object using the lightning component.
    ERROR CODE
    RESOLUTION
    Upgrade Drawloop to version 13.1.1 or later. 
    ADDITIONAL INFORMATION
    This was a known issue that was fixed in version 13.1.1. 
    RELATED LINKS
    • Was this article helpful?